Package: bind9utils (1:9.9.5.dfsg-9+deb8u10+adr10~jessie)

Utilities for BIND

This package provides various utilities that are useful for maintaining a working BIND installation.

Other Packages Related to bind9utils

Depends

Replaces

  • bind9 (<= 1:9.9.5.dfsg-1)