Package: libpython2.7-dev (2.7.10-3+adr1~jessie)

Header files and a static library for Python (v2.7)

Header files, a static library and development tools for building Python (v2.7) modules, extending the Python interpreter or embedding Python (v2.7) in applications.

Maintainers of Python packages should read README.maintainers.

This package contains development files. It is normally not used on it's own, but as a dependency of python2.7-dev.

Other Packages Related to libpython2.7-dev

Depends

Recommends

  • libc6-dev | libc-dev

Replaces