Package: libqt4-declarative-shaders (4:4.8.6+git64-g5dc8b2b+dfsg-4+adr1~jessie)

Qt 4 shaders QML plugin

Qt is a cross-platform C++ application framework. Qt's primary feature is its rich set of widgets that provide standard GUI functionality.

This package contains the shaders QML plugin for QtDeclarative.

Other Packages Related to libqt4-declarative-shaders

Depends

  • libc6 (>= 2.14)
  • libgcc1 (>= 1:4.1.1)
  • libgl1-mesa-glx | libgl1
  • libqt4-declarative (= 4:4.8.6+git64-g5dc8b2b+dfsg-4+adr1~jessie)
  • libqt4-opengl (= 4:4.8.6+git64-g5dc8b2b+dfsg-4+adr1~jessie)
  • libqtcore4 (= 4:4.8.6+git64-g5dc8b2b+dfsg-4+adr1~jessie)
  • libqtgui4 (= 4:4.8.6+git64-g5dc8b2b+dfsg-4+adr1~jessie)
  • libstdc++6 (>= 4.1.1)