Package: php5-pspell (5.6.11+dfsg-adr1~jessie)

pspell module for php5

This package provides a module for pspell functions in PHP scripts.

PHP (recursive acronym for PHP: Hypertext Preprocessor) is a widely-used open source general-purpose scripting language that is especially suited for web development and can be embedded into HTML.

Other Packages Related to php5-pspell

Depends

  • libaspell15 (>= 0.60.7~20110707)
  • libc6 (>= 2.4)
  • phpapi-20131226
  • php5-common (= 5.6.11+dfsg-adr1~jessie)
  • ucf