Package: postgresql-plperl-9.4 (9.4.3-0+deb8u1+adr1~jessie)

PL/Perl procedural language for PostgreSQL 9.4

PL/Perl enables an SQL developer to write procedural language functions for PostgreSQL 9.4 in Perl. You need this package if you have any PostgreSQL 9.4 functions that use the languages plperl or plperlu.

PostgreSQL is an object-relational SQL database management system.

Other Packages Related to postgresql-plperl-9.4

Depends

  • libc6 (>= 2.4)
  • libperl5.20 (>= 5.20.2)
  • postgresql-9.4 (= 9.4.3-0+deb8u1+adr1~jessie)
  • perl