Package: libelua1 (1.17.2-adr3~jessie)

Enlightenment Foundation Library providing easy Lua integration

The Elua library was created to ease integration of EFL Lua into other EFL libraries or applications. Using the Elua library you can easily create a Lua state that is fully set up for running EFL Lua bindings.

Other Packages Related to libelua1

Pre-depends

  • multiarch-support

Depends