Package: bsdutils (1:2.26.2-1+adr1)

basic utilities from 4.4BSD-Lite

This package contains the bare minimum of BSD utilities needed for a Debian system: logger, renice, script, scriptreplay, and wall. The remaining standard BSD utilities are provided by bsdmainutils.

Other Packages Related to bsdutils

Pre-depends

  • libc6 (>= 2.15)

Recommends

  • bsdmainutils

Breaks

  • bash-completion (<< 1:2.1-4.1~)

Replaces

  • bash-completion (<< 1:2.1-4.1~)