Package: libmount-dev (2.26.2-1+adr1)

device mounting library - headers and static libraries

The device mounting library, used by mount and umount helpers.

This package contains the development environment for the mount library.

Other Packages Related to libmount-dev

Depends