Package: libmount1 (2.26.2-1+adr1)

device mounting library

The device mounting library, used by mount and umount helpers.

Other Packages Related to libmount1

Pre-depends

  • multiarch-support

Depends

  • libblkid1 (>= 2.17.2)
  • libc6 (>= 2.17)
  • libselinux1 (>= 1.32)