Package: libqtcore4 (4:4.8.6+git64-g5dc8b2b+dfsg-4+adr1~jessie)

Qt 4 core module

Qt is a cross-platform C++ application framework. Qt's primary feature is its rich set of widgets that provide standard GUI functionality.

The QtCore module contains core non-GUI functionality.

Other Packages Related to libqtcore4

Depends

  • qtcore4-l10n
  • libc6 (>= 2.15)
  • libgcc1 (>= 1:4.1.1)
  • libglib2.0-0 (>= 2.22.0)
  • libstdc++6 (>= 4.6)
  • zlib1g (>= 1:1.1.4)

Suggests

  • libicu52
  • libthai0