Package: mariadb-client (10.0.19-adr2~jessie)

MariaDB database client (metapackage depending on the latest version)

This is an empty package that depends on the current "best" version of mariadb-client (currently mariadb-client-10.0), as determined by the MariaDB maintainers. Install this package if in doubt about which MariaDB version you want, as this is the one considered to be in the best shape.

Other Packages Related to mariadb-client

Depends