Package: postgresql-plpython3-9.4 (9.4.3-0+deb8u1+adr1~jessie)

PL/Python 3 procedural language for PostgreSQL 9.4

PL/Python 3 enables an SQL developer to write procedural language functions for PostgreSQL 9.4 in Python 3. You need this package if you have any PostgreSQL 9.4 functions that use the languages plpython3 or plpython3u.

PostgreSQL is an object-relational SQL database management system.

Other Packages Related to postgresql-plpython3-9.4

Depends

  • libc6 (>= 2.14)
  • libpython3.4 (>= 3.4.2~rc1)
  • postgresql-9.4 (= 9.4.3-0+deb8u1+adr1~jessie)