Package: postgresql-pltcl-9.4 (9.4.3-0+deb8u1+adr1~jessie)

PL/Tcl procedural language for PostgreSQL 9.4

PL/Tcl enables an SQL developer to write procedural language functions for PostgreSQL 9.4 in Tcl. You need this package if you have any PostgreSQL 9.4 functions that use the languages pltcl or pltclu.

PostgreSQL is an object-relational SQL database management system.

Other Packages Related to postgresql-pltcl-9.4

Depends

  • libc6 (>= 2.4)
  • libtcl8.6 (>= 8.6.0)
  • postgresql-9.4 (= 9.4.3-0+deb8u1+adr1~jessie)